Answered question

double quotes (") in Shared Queue How would I turnoff/disable this feature?

SharedQueueVariable added and used Shared Queue

Added Extracted variables successfully in to CSV file, but double quotes (") are being added in the beginning and the end of the variable in CSV file. How would I turnoff/disable this feature not to add the double quotes?

venkata S.
venkata S.

venkata S.

47 / 100

a queue holds a single variable per line, if that variable contains commas, etc, you will get quotes. You shouldn't be updating the file though, it is used by Neoload, Neoload populatye and consumes items

Did you find this useful ?

No (0)

Yes (0)

0% of users found this answer useful